Template:Dx9

From Valve Developer Community
Jump to: navigation, search

(DX9+)

DirectX 9.0 or higher is required.